Web Services issue with

Hi Team,

In Identitynow web services getting the below error message.

PostMan URL is …
https://{{hostipport}}/useradmin/users/disable?id=devan.ayadurai

but while configuring the disable account rest api in Identitynow. I am getting the below error message.

https://{host-name"}:8464/useradmin/users/disable?id\u003ddevan.ayadurai

I think \u003d is not replaced with = symbol…
Message: 302 : Unknown Error, HTTP Error Code: 302"]

Please help.

Regards,
Ravi.

Can you try the same url that you use in Postman ? : https://{{hostipport}}/useradmin/users/disable?id=devan.ayadurai